RCM - Resellerclub Mods

Requerimientos para R.G.S.Provisioning Módulo V3

RGSPM - ResellerClub G Suite Provisioning Módulo
Fecha
Última Versión
05.07.2017
3.12.2

EOL (Obsoleto)

Recomendamos actualizar a la nueva serie v4: Google Suite Provisioning Módulo v4

  • WHMCS versión 6.0.x - 7.3.x
  • PHP 5.3 - 7.0
  • Apache 2.x or later
  • MySQL Version 4.1.x or later
  • Curl Support (with SSL)
  • Ioncube Loaders Support v4.4.1 o mayor para PHP 5.3 y 5.4
  • Ioncube Loaders Support v5.0.x o mayor para PHP 5.5 y 5.6
  • Ioncube Loaders Support v6.0.x o mayor para PHP 7.0
  • Cuenta de Revendedor (Resellerclub, NetEarthOne, etc.)
  • IP's del Servidor Registrado en la cuenta de Revendedor -> Settings -> API
  • ID y API Key del Revendedor
  • Complemento R.M.M.C.C - Resellerclub Mods Consola de Gestión Centralizada v1.4.7 o mayor
  • Últimos Tuits

    Más Tuits de resmods

    Última Novedad

    Actualizaciones Módulos v3 ahora disponibles!

    Nos complace anunciar la disponibilidad inmediata de todos los módulos v3 actuales, listos para WHMCS 7.7.

    Leer más...

    Sobre Nosotros

    Quienes somos, que hacemos y todo lo demás sobre Resellerclub Mods, un proyecto empresarial de gIF: